Bug 8417 - Неправильная (и глупая) зависимость на mod_php и apache
: Неправильная (и глупая) зависимость на mod_php и apache
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/imp)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-11-04 23:13 by
Modified: 2009-05-10 09:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-11-04 23:13:55
см. #8416. Неплохо было бы перенести все apache-specific файлы в отдельный
пакет.
------- Comment #1 From 2005-11-04 23:34:05 -------
перевесьте на horde3-imp, если это для него актуально.
imp надо отправить в orphaned.