Bug 8521 - Устаревшая версия в Sisyphus
: Устаревшая версия в Sisyphus
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/netams)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-11-18 11:46 by
Modified: 2005-12-08 15:43 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-11-18 11:46:10
в Sisyphus устаревшая версия netams. Может быть стоит собрать более новую.
------- Comment #1 From 2005-11-18 13:11:07 -------
Честно говоря в incomming заливал уже не одну новую сборку. 
Почему она не оказалась в сизифе не знаю. 
------- Comment #2 From 2005-11-18 13:25:52 -------
А что скажет на эту тему incoming ?
------- Comment #3 From 2005-11-24 04:51:44 -------
пишите об этом на incoming@.
------- Comment #4 From 2005-12-08 15:37:52 -------
Залита версия 3.3.1a