Bug 8636 - multilib support
: multilib support
Status: CLOSED DUPLICATE of bug 8316
: Sisyphus
(All bugs in Sisyphus/mozilla)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-12-13 14:59 by
Modified: 2006-01-02 21:30 (History)


Attachments
spec & patch (1.04 KB, application/octet-stream)
2005-12-13 15:00, Kachalov Anton
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-12-13 14:59:32
multilib support
------- Comment #1 From 2005-12-13 15:00:14 -------
Created an attachment (id=1294) [details]
spec & patch
------- Comment #2 From 2005-12-14 22:34:45 -------
Reassign to the actual maintainer.
------- Comment #3 From 2005-12-21 11:22:31 -------

*** This bug has been marked as a duplicate of 8316 ***