Bug 8684 - /usr/lib/libfakechroot is not owned by any package
: /usr/lib/libfakechroot is not owned by any package
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/libfakechroot)
: unstable
: all Linux
: P3 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-12-20 00:52 by
Modified: 2008-01-08 14:51 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-12-20 00:52:23
warning: file /usr/lib/libfakechroot is not owned by any package 
 
$ rpm -ql libfakechroot 
/usr/lib/libfakechroot/libfakechroot.so.0 
/usr/lib/libfakechroot/libfakechroot.so.0.0.1
------- Comment #1 From 2006-02-23 11:35:50 -------
*** Bug 8948 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2007-06-03 02:43:09 -------
Что-то не вижу я такого пакета в Сизифе...
------- Comment #3 From 2008-01-08 14:51:06 -------
Тогда закрываю.