Bug 8709 - /usr/share/xpenguins is not owned by any package
: /usr/share/xpenguins is not owned by any package
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/xpenguins)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2005-12-22 23:51 by
Modified: 2005-12-28 14:43 (History)


Attachments
diff к спеку xpenguins (3.61 KB, patch)
2005-12-28 13:22, Slava Semushin
no flags Details | Diff


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2005-12-22 23:51:21
/usr/share/xpenguins is not owned by any package
------- Comment #1 From 2005-12-23 00:23:30 -------
*** Bug 8710 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2005-12-28 13:22:28 -------
Created an attachment (id=1323) [details]
diff к спеку xpenguins

Если надо, то diff цепляю... я там чуток привел спек в более красивый вид :)
------- Comment #3 From 2005-12-28 13:25:24 -------
P.S. Если надо могу и NMU сделать или и вовсе себе забрать ;)
------- Comment #4 From 2005-12-28 13:27:14 -------
забирай.
------- Comment #5 From 2005-12-28 14:23:43 -------
(In reply to comment #4)
> забирай.

Ok. Спасибо. Сейчас залью исправленную версию.

------- Comment #6 From 2005-12-28 14:42:24 -------
xpenguins-2.2-alt4.src.rpm
------- Comment #7 From 2005-12-28 14:43:13 -------
Вообщем, я хотел сказать, что исправлено и отправлено в incoming :)