Bug 8803 - need update to 1.0.0
: need update to 1.0.0
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ejabberd)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-01-07 18:22 by
Modified: 2006-02-26 22:22 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-01-07 18:22:31
тут свежая версия вышла 1.0.0
------- Comment #1 From 2006-01-15 07:52:38 -------
ejabberd-1.0.0 ушел в incoming.
------- Comment #2 From 2006-02-17 13:42:38 -------
...но не вышла оттуда.  
P.S.  
У меня на машине ejabberd не запускается после загрузки машины (падает при  
запуске), приходится его рестартовать отдельно. Багу вешать отдельную?  
------- Comment #3 From 2006-02-18 15:11:38 -------
Сейчас ушел?
------- Comment #4 From 2006-02-26 13:38:55 -------
Судя по http://sisyphus.ru/srpm/ejabberd - ушел.