Bug 8870 - Broken pipe
: Broken pipe
Status: CLOSED DUPLICATE of bug 9109
: Sisyphus
(All bugs in Sisyphus/service)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-01-19 01:05 by
Modified: 2007-12-08 18:53 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-01-19 01:05:10
При старте системы уже некоторое время наблюдаю на экране следующие сообщения:
Mounting proc filesystem: /etc/init.d/functions: line 547: echo: write error:
Broken pipe [ DONE ]
Mounting sys filesystem: /etc/init.d/functions: line 547: echo: write error:
Broken pipe        [ DONE ]
Activating swap partitions: /etc/init.d/functions: line 547: echo: write error:
Broken pipe     [ DONE ]
Setting hostname sass.frontier: /etc/init.d/functions: line 547: echo: write
error: Broken pipe                 [ DONE ]
Checking root filesystem
/dev/hda2: clean, 129395/611648 files, 980551/1220940 blocks (check in 4
mounts)
/etc/init.d/functions: line 547: echo: write error: Broken pipe [ DONE ]
Remounting root filesystem in read/write mode: /etc/init.d/functions: line 547:
echo: write error: Broken pipe  [ DONE ]
------- Comment #1 From 2007-03-24 01:48:41 -------

*** This bug has been marked as a duplicate of 9109 ***