Bug 894 - BTS - wrong packages list
: BTS - wrong packages list
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/altlinux-release)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-05-07 16:53 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-05-07 16:53:21
Устарел список пакетов в BTS
---

---

------- Comment #1 From 2002-05-13 16:50:09 -------
Updated.
------- Comment #2 From 2002-05-13 16:50:09 -------
Updated.