Bug 8994 - 1.1.0 release
: 1.1.0 release
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/xvid)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-01-31 14:04 by
Modified: 2006-05-24 12:37 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-01-31 14:04:48
Обновите, плиз, сборку до релиза 1.1.0. API/ABI в нём совместимо, пересборка 
зависимого софта не требуется. Появились полезные свойства для кодирования.
------- Comment #1 From 2006-01-31 22:47:02 -------
Пакет не имеет майнтейнера.
------- Comment #2 From 2006-05-18 12:58:14 -------
done