Bug 90 - Отсутствует BuildRequires на libgda >= 0.2.91
: Отсутствует BuildRequires на libgda >= 0.2.91
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gnome-db)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2001-10-20 13:14 by
Modified: 2009-05-10 09:30 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2001-10-20 13:14:54
checking for GDA >= 0.2.91... configure: error: 
*** libgda 0.2.91 or later is necessary in order to build gnome-db.
Bad exit status from /var/tmp/rpm-tmp.18999 (%build)
---

---
$ rpm -q libgda
libgda-0.2.90-alt2
------- Comment #1 From 2003-01-16 11:54:14 -------
баг предлагаю закрыть за давностью лет.
------- Comment #2 From 2003-01-16 11:54:14 -------
баг предлагаю закрыть за давностью лет.
------- Comment #3 From 2003-01-16 13:18:09 -------
Закрываю по просьбе
------- Comment #4 From 2003-01-16 13:18:09 -------
Закрываю по просьбе
------- Comment #5 From 2003-01-16 13:29:23 -------
закрыт за давностью лет
------- Comment #6 From 2003-01-16 13:29:23 -------
закрыт за давностью лет