Bug 9002 - Add requires libattr-devel
: Add requires libattr-devel
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/libacl-devel)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-02-01 14:59 by
Modified: 2007-04-10 12:58 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-02-01 14:59:54
Хотелось бы добавить зависимость на libattr-devel, а то у меня некоторые 
пакеты неявно ее BuildRequires из-за того, что собираются с тем, кто был 
собран с libacl-devel
------- Comment #1 From 2006-09-15 17:05:19 -------
Пусть хотят явно или не хотят вообще.
Видимо, так.
------- Comment #2 From 2006-09-15 18:33:25 -------
Ну и фиг с ними :-)