Bug 9113 - Build a new version
: Build a new version
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libnotify)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-02-19 01:33 by
Modified: 2006-10-05 01:14 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-02-19 01:33:55
Для нового gnome-applets-battstat требуется как минимум версия 0.3.2
------- Comment #1 From 2006-02-19 01:36:08 -------
И кстати, было бы неплохо поправить URL, куда-то в сторону galago, видимо. На
данный момент libnotify даже не находится на GnomeFiles.org
------- Comment #2 From 2006-05-11 17:56:58 -------
в сизифе 0.4.0 ... внутрях кое что изменилось, думаю что не все старые и
нуждающиеся пакеты это одобрят. 

Урл вроде в правильное место указывает.
------- Comment #3 From 2006-07-21 09:41:39 -------
Если не сложно, хотелось бы увидеть 0.4.2,
а то bmpx не собирается.
------- Comment #4 From 2006-07-21 10:11:25 -------
сделайте пожалуйста NMU
------- Comment #5 From 2006-07-21 14:09:37 -------
Могу плюхнуть в Дедал 0.4.2
------- Comment #6 From 2006-10-05 01:14:18 -------
Вижу 0.4.2,
спасибо