Bug 9139 - Не упакован сам /usr/include/libwpd-0.8
: Не упакован сам /usr/include/libwpd-0.8
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libwpd-devel)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-02-23 11:37 by
Modified: 2007-06-03 09:52 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-02-23 11:37:24
warning: file /usr/include/libwpd-0.8 is not owned by any package 
> > пакет(ы), чьи файлы в нём:  
libwpd-devel-0.8.0-alt1.1.1
------- Comment #1 From 2007-06-03 01:35:40 -------
1. Это minor
2. Этот пакет теперь принадлежит shrek@'у
3. Беглый осмотр спека показал, что бага исправлена

Виталик, проверь, пожалуйста и закрой, если исправлена.
------- Comment #2 From 2007-06-03 09:52:07 -------
исправлено