Bug 9167 - obsolete dependency on emacs-emhacks
: obsolete dependency on emacs-emhacks
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/emacs-xtla)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-02-27 11:38 by
Modified: 2006-03-15 22:03 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-02-27 11:38:43
obsolete dependency on emacs-emhacks
Require: emacs-emhacks устарело.
оно теперь в emacs-common
------- Comment #1 From 2006-03-07 12:17:19 -------
ОК

Пересоберу; через денька 2 будет
------- Comment #2 From 2006-03-14 12:33:27 -------
Ушло с incoming
------- Comment #3 From 2006-03-15 22:03:26 -------
closed