Bug 9192 - [FR] add devmapper patch
: [FR] add devmapper patch
Status: CLOSED DUPLICATE of bug 9193
: Sisyphus
(All bugs in Sisyphus/lilo)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-03-06 12:53 by
Modified: 2006-03-07 10:23 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-03-06 12:53:11
Please add the attached AW patch to support EVMS rootfs.

BuildRequires: += libdevmapper
------- Comment #1 From 2006-03-06 18:00:49 -------
А где патч то ?

------- Comment #2 From 2006-03-06 18:03:17 -------
https://bugzilla.altlinux.org/show_bug.cgi?id=9193 - а это что тогда
------- Comment #3 From 2006-03-07 10:23:03 -------
дуп вышел, канал немного колбасило по мокрым колодцам...

*** This bug has been marked as a duplicate of 9193 ***