Bug 9429 - Please update to new version
: Please update to new version
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ruby-gettext)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-04-19 13:40 by
Modified: 2006-05-11 18:01 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-04-19 13:40:28
Уже доступна версия 1.4.0. Хотелось бы обновления в Сизифе, поскольку с 1.1.0
появились полезные функции, например, GetText.update_pofiles. И улучшилась
поддержка RoR.

http://rubyforge.org/frs/?group_id=855
------- Comment #1 From 2006-04-19 13:53:29 -------
Дата: 	Tue, 18 Apr 2006 12:11:03 +0400  (11:11 EEST)
List of files which have been downloaded from the "devel" incoming:
ruby-gnome2-0.14.1-alt2.src.rpm

неуспел ;-)
------- Comment #2 From 2006-04-19 14:01:51 -------
ой чёрт, я глючу, оно тоже следом =)
------- Comment #3 From 2006-04-19 14:18:19 -------
А, то есть на подходе? Тогда отлично :) В Сизифе я сегодня видел только 1.0.0
------- Comment #4 From 2006-05-11 17:36:57 -------
уже в сизифе