Bug 9470 - Missing dependency to libpopt-devel
: Missing dependency to libpopt-devel
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libgnome-devel)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
: relnote
:
:
  Show dependency tree
 
Reported: 2006-04-26 00:32 by
Modified: 2006-06-17 16:34 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-04-26 00:32:34
[lakostis@lks ~]$ fgrep popt.h /usr/include/libgnome-2.0/libgnome/*
/usr/include/libgnome-2.0/libgnome/gnome-program.h:#include <popt.h>

[lakostis@lks ~]$ apt-cache whatdepends libpopt-devel|grep libgnome-devel
------- Comment #1 From 2006-04-30 02:42:14 -------
Будет в 2.14.1-alt2