Bug 961 - Неверная ссылка
: Неверная ссылка
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/ghostscript-fonts)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-05-27 00:00 by
Modified: 2005-08-29 01:22 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-05-27 00:00:47
В пакете ghostscript-fonts-5.50-ipl7mdk из Мастера 2.0
/usr/share/fonts/default/ghostscript/Fontmap ссылается на
/usr/share/ghostscript/6.51/lib/Fontmap.GS , тогда как ghostscript - версии 6.53, т.е. ссылка должна быть на /usr/share/ghostscript/6.53/lib/Fontmap.GS
---

---

------- Comment #1 From 2004-02-11 12:13:12 -------
устарело