Bug 9628 - Новая версия 2.6.3
: Новая версия 2.6.3
Status: CLOSED DUPLICATE of bug 9619
: Sisyphus
(All bugs in Sisyphus/wxGTK2u)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-05-29 12:50 by
Modified: 2006-08-25 16:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-05-29 12:50:47
Прошу собрать новую версию. Её просит XaraLX.
checking wxWidgets version... 2.6.1
configure: error: wxWidgets 2.6.3 or newer is required
------- Comment #1 From 2006-05-29 15:29:30 -------

*** This bug has been marked as a duplicate of 9619 ***