Bug 9631 - old libmysql, please rebuild
: old libmysql, please rebuild
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/php5-mysql)
: unstable
: all Linux
: P2 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-05-29 19:46 by
Modified: 2009-02-06 01:42 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-05-29 19:46:56
php5-mysql собран с libmysqlclient.so.12, иногда возникают проблемы при
использовании с MySQL-server 5.0. Пожалуйста, пересоберите с новыми
библиотеками.
------- Comment #1 From 2008-12-31 21:52:54 -------
Кажется, неактуально.
------- Comment #2 From 2009-02-06 01:42:46 -------
Исправлено.