Bug 9646 - compile with --enable-sysvmsg
: compile with --enable-sysvmsg
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/php5-libs)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-05-31 16:38 by
Modified: 2009-02-06 01:41 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-05-31 16:38:54
Почему пхп5 собран с --enable-sysvsem --enable-sysvshm, но без
--enable-sysvmsg?
------- Comment #1 From 2008-07-02 19:55:28 -------
Потому что никто не просил :)
В следующей сборке будет добавлено.
------- Comment #2 From 2009-02-06 01:41:47 -------
очень давно исправлено.