Bug 9656 - Зависимости на Qt
: Зависимости на Qt
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libpoppler)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-06-03 00:10 by
Modified: 2006-06-05 17:45 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-06-03 00:10:10
В пакете libpoppler имеются зависимости на libQtCore.so.4 и libQtGui.so.4,
несмотря на наличие отдельного пакета libpoppler-qt4.
------- Comment #1 From 2006-06-05 17:45:21 -------
Arthur внутри libpoppler
Соберу пока без Qt4 тогда
libpoppler-0.5.1-alt2