Bug 968 - WindowMaker does not requires cpp, but should
: WindowMaker does not requires cpp, but should
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/WindowMaker)
: unstable
: all Linux
: P4 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-05-31 17:24 by
Modified: 2005-01-11 13:02 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-05-31 17:24:39
WindowMaker-0.80.0-alt0.6 не требует установки cpp, который необходим для
парсинга его определений меню
---

---
------- Comment #1 From 2002-06-01 09:21:17 -------
fixed in 0.80.0-alt0.8
------- Comment #2 From 2002-06-01 09:21:17 -------
fixed in 0.80.0-alt0.8