Bug 9708 - Should require libjpeg-devel etc.
: Should require libjpeg-devel etc.
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libwmf-devel)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-06-17 21:52 by
Modified: 2006-09-17 12:00 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-06-17 21:52:59
$ libwmf-config --libs
-lwmf -lwmflite -lfreetype -lz -L/usr/X11R6/lib -lX11 -lexpat -ljpeg -lpng -lz -
lm


Actual Results:  




Expected Results:
------- Comment #1 From 2006-06-19 12:18:07 -------
Fixed in libwmf-0.2.8.4-alt2