Bug 9814 - [FR] update avahi to 0.6.12
: [FR] update avahi to 0.6.12
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/avahi)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-07-25 16:00 by
Modified: 2006-08-30 19:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-07-25 16:00:46
update avahi to 0.6.12

требуется для сборки свежего pulseaudio (бывший polypaudio).
------- Comment #1 From 2006-08-29 16:47:59 -------
fixed in 0.6.13-alt1
------- Comment #2 From 2006-08-30 19:18:46 -------
Вижу...

[Sisyphus-cybertalk] I: Sisyphus-20060830 packages: +3! +19 (5628)

avahi - Local network service discovery
* Tue Aug 29 2006 Sergey V Turchin <zerg@altlinux> 0.6.13-alt1
- new version
* Mon Jul 03 2006 Sergey V Turchin <zerg@altlinux> 0.6.11-alt1

Спасибо! Можно со спокойной совестью собирать pulseaudio.