Bug 983 - не работает с NVIDIA_kernel-up-2.4.18_1.0.2960-alt7
: не работает с NVIDIA_kernel-up-2.4.18_1.0.2960-alt7
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/NVIDIA_GLX)
: unstable
: all Linux
: P4 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-06-08 15:16 by
Modified: 2003-09-25 09:57 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-06-08 15:16:40
Драйвера устарели и не работаюст с NVIDIA_kernel-up-2.4.18_1.0.2960-alt7
---

---
------- Comment #1 From 2003-09-24 12:23:15 -------
reassign 2 zerg@altlinux.org