Bug 9833 - неправильные парамтеры в конф. файлах
: неправильные парамтеры в конф. файлах
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/wdm)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-08-02 11:09 by
Modified: 2008-04-25 17:01 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-08-02 11:09:54
[root@gws 1]# cat GiveConsole  |grep sessreg
/usr/X11R6/bin/sessreg  -a -w "/var/log/wtmp" -u "/var/run/utmp" \

[root@gws 1]# cat TakeConsole  |grep sessreg
/usr/X11R6/bin/sessreg -d -w "/var/log/wtmp" -u "/var/run/utmp" \

Когда оно уже в /usr/bin/sessreg
------- Comment #1 From 2006-08-02 13:34:17 -------
*** Bug 9832 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2006-10-24 22:08:28 -------
fixed in 1.28-alt3