Bug 4607

Summary: Пересекаются файлы
Product: [Development] Sisyphus Reporter: Vitaly Lipatov <lav@altlinux.org>
Component: erlangAssignee: amike <amike@altlinux.org>
Status: CLOSED FIXED QA Contact: qa-sisyphus@altlinux.org
Severity: normal    
Priority: P2 CC: hiddenman@altlinux.org, r_sabitov@mail.ru, shaba@altlinux.org
Version: unstable   
Hardware: all   
OS: Linux   

Description From 2004-07-02 01:15:50
file /usr/share/man/man3/crypto.3.gz from install of erlang-R9C.0-alt3 
conflicts with file from package libssl-devel-0.9.7d-alt1 
file /usr/share/man/man3/lib.3.gz from install of erlang-R9C.0-alt3 conflicts 
with file from package perl-man3-5.8.4-alt1 
file /usr/share/man/man3/snmp_error.3.gz from install of erlang-R9C.0-alt3 
conflicts with file from package libnet-snmp-devel-5.1.1-alt1.1
------- Comment #1 From 2004-07-02 09:49:05 -------
судьба этого пакета меня не интересует
------- Comment #2 From 2004-08-25 23:04:23 -------
*** Bug 5069 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2004-09-02 13:20:58 -------
*** Bug 5141 has been marked as a duplicate of this bug. ***
------- Comment #4 From 2004-12-01 17:29:11 -------
Reassigned to new maintainer.
------- Comment #5 From 2005-03-31 13:04:44 -------
Fixed