Bug 10251 - obexftp-discovery doesn't work
: obexftp-discovery doesn't work
Status: CLOSED DUPLICATE of bug 7145
: Sisyphus
(All bugs in Sisyphus/obexftp)
: unstable
: all Linux
: P4 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-11-08 23:37 by
Modified: 2007-02-27 13:59 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-11-08 23:37:09
# obexftp-discovery 
/usr/bin/obexftp-discovery: line 87: cd: /usr/src/RPM/BUILD/obexftp-0.20/apps:
Нет такого файла или каталога
i586-alt-linux-gcc: discovery.o: Нет такого файла или каталога
i586-alt-linux-gcc: ../obexftp/.libs/libobexftp.so: Нет такого файла или каталога
i586-alt-linux-gcc: ../multicobex/.libs/libmulticobex.so: Нет такого файла или
каталога
i586-alt-linux-gcc: ../bfb/.libs/libbfb.so: Нет такого файла или каталога
------- Comment #1 From 2006-11-15 17:58:36 -------
libtool, похоже, чудит. поправлю.
------- Comment #2 From 2007-01-06 17:58:37 -------

*** This bug has been marked as a duplicate of 7145 ***
------- Comment #3 From 2007-02-27 13:59:35 -------
закрываю