Bug 10429 - Невозможно установить kdegraphics-kpovmodeler из-за зависимости на старую libpng3.
: Невозможно установить kdegraphics-kpovmodeler из-за зависимости на старую lib...
Status: CLOSED DUPLICATE of bug 10427
: Sisyphus
(All bugs in Sisyphus/povray)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2006-12-15 13:20 by
Modified: 2008-07-25 01:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2006-12-15 13:20:29
Невозможно установить kdegraphics-kpovmodeler из-за зависимости на старую
библиотеку libpng3. Надо пересобрать.
------- Comment #1 From 2006-12-15 16:53:28 -------
на ментейнера
------- Comment #2 From 2006-12-16 10:15:23 -------

*** This bug has been marked as a duplicate of 10427 ***