Bug 10645 - Fatal: /boot/splash/message is too big
: Fatal: /boot/splash/message is too big
Status: CLOSED DUPLICATE of bug 10642
: Sisyphus
(All bugs in Sisyphus/lilo)
: unstable
: all Linux
: P2 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-01-11 16:23 by
Modified: 2007-04-06 16:05 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-01-11 16:23:15
После сегодняшнего обновления (и в процессе обновления), вылезло вот это:

#lilo
Fatal: /boot/splash/message is too big (> 65535 bytes)
------- Comment #1 From 2007-01-12 04:42:17 -------

*** This bug has been marked as a duplicate of 10642 ***