Bug 1152 - в консоле гнусно ругается на мышь mouse.el
: в консоле гнусно ругается на мышь mouse.el
Status: CLOSED DUPLICATE of bug 696
: Sisyphus
(All bugs in Sisyphus/emacs21-common)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-08-01 17:21 by
Modified: 2005-11-23 14:54 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-08-01 17:21:37
При запуске в консоли гнусно ругается на mouse.el , который лежит в настройках
/etc/emacs
---

---
------- Comment #1 From 2004-04-29 12:25:55 -------
переназначено 
 
------- Comment #2 From 2005-11-20 23:00:49 -------

*** This bug has been marked as a duplicate of 696 ***
------- Comment #3 From 2005-11-23 14:54:13 -------
closed as duplicate