Bug 11555 - сломалось обновление resolv.conf
Summary: сломалось обновление resolv.conf
Status: CLOSED DUPLICATE of bug 11556
Alias: None
Product: Sisyphus
Classification: Development
Component: etcnet (show other bugs)
Version: unstable
Hardware: all Linux
: P2 critical
Assignee: Andrew Kornilov
QA Contact: qa-sisyphus
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-04-18 13:46 MSD by Marat Khayrullin
Modified: 2007-09-22 14:09 MSD (History)
6 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Marat Khayrullin 2007-04-18 13:46:43 MSD
сломалось обновление resolv.conf при запуске swithto <profile>
Comment 1 Marat Khayrullin 2007-04-18 13:47:29 MSD
ver 0.9.1
Comment 2 Denis Ovsienko 2007-04-18 20:29:11 MSD
Андрей, не посмотришь, в чём дело?
Марат, по возможности предоставьте пошаговую инструкцию для воспроизведения эффекта.

Спасибо.
Comment 3 Marat Khayrullin 2007-04-18 21:12:38 MSD

*** This bug has been marked as a duplicate of 11556 ***
Comment 4 Andrew Kornilov 2007-04-19 01:00:10 MSD
Не понял, как им образом этот баг связан с #11556?
Comment 5 Marat Khayrullin 2007-04-19 02:27:19 MSD
переключался на профайл в котором надо было поднять pcmcia карту со своим
resolv.conf