Bug 12605 - в -devel пакет не попадают .h файлы
Summary: в -devel пакет не попадают .h файлы
Status: CLOSED DUPLICATE of bug 11209
Alias: None
Product: Sisyphus
Classification: Development
Component: gdal (show other bugs)
Version: unstable
Hardware: all Linux
: P2 critical
Assignee: Anton V. Boyarshinov
QA Contact: qa-sisyphus
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2007-08-21 17:06 MSD by Anton V. Boyarshinov
Modified: 2007-08-28 11:18 MSD (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Anton V. Boyarshinov 2007-08-21 17:06:53 MSD
в -devel пакет не попадают .h файлы
Comment 1 Anton V. Boyarshinov 2007-08-28 11:18:32 MSD

*** This bug has been marked as a duplicate of 11209 ***