Bug 12692 - Do NOT translate all messages in language chooser(s)
: Do NOT translate all messages in language chooser(s)
Status: CLOSED DUPLICATE of bug 12666
: ALT Linux Desktop
(All bugs in ALT Linux Desktop/bugs)
: snapshot
: all Linux
: P2 blocker
Assigned To:
:
: http://distrowatch.com/weekly.php?iss...
:
:
:
  Show dependency tree
 
Reported: 2007-09-04 20:24 by
Modified: 2008-08-23 18:57 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-09-04 20:24:24
См. $URL, комментарий 78, например.  Когда переведено вообще всё,
нерусскочитающим пользователям кажется, что дистрибутив не подерживает никаких
языков кроме русского.
------- Comment #1 From 2007-09-05 14:02:10 -------

*** This bug has been marked as a duplicate of 12666 ***