Bug 12887 - hicolor icon 128x128 лежит не там
: hicolor icon 128x128 лежит не там
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/seamonkey)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-09-24 10:28 by
Modified: 2008-09-10 21:36 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-09-24 10:28:44
после установки Seamonkey иконка hicolor 128х128 с именем seamonkey.png
оказалась не там (/usr/share/icons/hicolor/128x128) и KDE ее не увидел. Перенос
в /usr/share/icons/hicolor/128x128/apps решил эту проблему.
Steps to Reproduce:
1. добавить элемент Seamonkey на рабочий стол и глянуть на иконку.
------- Comment #1 From 2008-03-29 14:56:20 -------
Fixed in seamonkey-1.1.9-alt2
------- Comment #2 From 2008-03-29 17:05:33 -------
*** Bug 14653 has been marked as a duplicate of this bug. ***