Bug 1316 - wrong deps
: wrong deps
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/sisyphus)
: unstable
: all Linux
: P5 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-09-25 19:51 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-09-25 19:51:06
Wed Sep 25 18:51:13 EEST 2002

  sisyphus: Depends: apt-0.5-utils but it is not installable

---

---

------- Comment #1 From 2003-01-15 13:54:26 -------
неактуально
------- Comment #2 From 2003-01-15 13:54:26 -------
неактуально
------- Comment #3 From 2003-01-18 08:22:42 -------
no problem
------- Comment #4 From 2003-01-18 08:22:42 -------
no problem