Bug 1317 - wrong deps
: wrong deps
Status: CLOSED DUPLICATE of bug 1316
: Sisyphus
(All bugs in Sisyphus/sisyphus)
: unstable
: all Linux
: P5 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-09-25 19:54 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-09-25 19:54:20
as of Sep 25 2002, sisyphus package depends on apt-0.5-utils
---

---

------- Comment #1 From 2002-09-30 15:24:05 -------
mea culpa :(
------- Comment #2 From 2002-09-30 15:24:05 -------
mea culpa :(