Bug 13660 - alterator-net-junior (0.1-alt5)
: alterator-net-junior (0.1-alt5)
Status: CLOSED DUPLICATE of bug 13662
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-12-11 14:11 by
Modified: 2007-12-11 17:07 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-12-11 14:11:52
alterator-net-junior (0.1-alt5)
------- Comment #1 From 2007-12-11 14:32:15 -------
(In reply to comment #0)
> alterator-net-junior (0.1-alt5)

в сизифе 0.1-alt3
------- Comment #2 From 2007-12-11 17:07:33 -------

*** This bug has been marked as a duplicate of 13662 ***