Bug 13662 - alterator-net-junior (0.1-alt6)
: alterator-net-junior (0.1-alt6)
Status: CLOSED DUPLICATE of bug 13670
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2007-12-11 17:05 by
Modified: 2007-12-13 00:47 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2007-12-11 17:05:47
alterator-net-junior (0.1-alt6)
------- Comment #1 From 2007-12-11 17:07:37 -------
*** Bug 13660 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2007-12-12 01:40:01 -------
В Сизифе есть только -alt5.
------- Comment #3 From 2007-12-13 00:47:38 -------
Пакета в Сизифе нет.

*** This bug has been marked as a duplicate of 13670 ***