Bug 13917 - Перенести apache2-mod_rpaf
: Перенести apache2-mod_rpaf
Status: CLOSED FIXED
: Package transfer
(All bugs in Package transfer/branch/4.0)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
:
:
:
: 13886
  Show dependency tree
 
Reported: 2008-01-07 14:09 by
Modified: 2008-02-22 12:26 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-01-07 14:09:38
Устаревшая конфигурация в пакете (см. #13886).
------- Comment #1 From 2008-01-08 21:01:24 -------
*** Bug 13918 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2008-01-08 21:26:07 -------
done
------- Comment #3 From 2008-01-08 21:36:23 -------
Надеюсь, это попадёт в updates для 4.0?