Bug 14471 - Надпись в экране входа в систему не локализована
: Надпись в экране входа в систему не локализована
Status: CLOSED DUPLICATE of bug 19530
: ALT Linux Desktop
(All bugs in ALT Linux Desktop/localization)
: 4.0.2
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2008-02-15 17:12 by
Modified: 2009-04-11 02:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-02-15 17:12:41
Надпись в экране входа в систему "Welcome to Linux at localhost" не 
локализована
------- Comment #1 From 2008-06-13 13:00:03 -------
*** This bug has been confirmed by popular vote. ***
------- Comment #2 From 2009-02-23 02:38:33 -------
Либо WONTFIX, либо переносим на Sisyphus.
------- Comment #3 From 2009-04-11 02:13:33 -------
Кстати говоря, очень похоже на bug 10981. Соответственно, это получается
дубликат 19530.

*** This bug has been marked as a duplicate of bug 19530 ***