Bug 19530 - Backport #10981, please
: Backport #10981, please
Status: CLOSED FIXED
: Branch 4.0
(All bugs in Branch 4.0/xinitrc)
: 4.0
: all Linux
: P2 minor
Assigned To:
:
:
:
: 10981
:
  Show dependency tree
 
Reported: 2009-04-08 03:32 by
Modified: 2009-04-11 02:13 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-04-08 03:32:10
Я знаю, что я некрофил, но всё-таки прошу сбэкпортировать в 4.0 и 4.1
исправление для #10981 или выдать мне права на это.
------- Comment #1 From 2009-04-09 03:37:51 -------
2.4.27-alt1.M40.1.
------- Comment #2 From 2009-04-11 02:13:33 -------
*** Bug 14471 has been marked as a duplicate of this bug. ***