Bug 14773 - Ошибки в инсталяторе на английском языке
: Ошибки в инсталяторе на английском языке
Status: CLOSED DUPLICATE of bug 14753
: ALT Linux Desktop
(All bugs in ALT Linux Desktop/installer)
: 4.0.3
: all Linux
: P2 normal
Assigned To:
:
:
:
:
: 14457
  Show dependency tree
 
Reported: 2008-03-06 11:50 by
Modified: 2008-03-06 12:07 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-06 11:50:46
1) в лицензионном соглашении Abobw Flash Plugin заменить на Adobe Flash Player
Plugin
2) Указана неправильная версия дистрибутива (4.0 -> 4.0.3)
------- Comment #1 From 2008-03-06 12:07:33 -------

*** This bug has been marked as a duplicate of 14753 ***