Bug 15000 - Падает при открытии документа
: Падает при открытии документа
Status: CLOSED DUPLICATE of bug 14801
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P2 normal
Assigned To:
:
: http://www.minsvyaz.ru/ministry/docum...
:
:
:
  Show dependency tree
 
Reported: 2008-03-19 13:12 by
Modified: 2008-03-25 22:28 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-03-19 13:12:42
Последнее время OpenOffice стал падать на некоторых документах, например
http://www.minsvyaz.ru/upload/docs/20080314101749lP.rtf

$ rpm -q openoffice.org
openoffice.org-2.4.0.2-alt1
------- Comment #1 From 2008-03-23 21:21:21 -------

*** This bug has been marked as a duplicate of 14801 ***