Bug 17728 - [META] 5.0 FR
: [META] 5.0 FR
Status: CLOSED WONTFIX
: Branch 5.1
(All bugs in Branch 5.1/cross-component)
: unspecified
: all Linux
: P2 normal
Assigned To:
:
: http://www.altlinux.org/Branches/50/p...
: METABUG
: 3193 5969 6781 6889 7532 11336 11668 17368 17588 17870 17871 19460 19573 20433 20494 21094 21852 22820
:
  Show dependency tree
 
Reported: 2008-10-29 16:20 by
Modified: 2011-08-06 22:17 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2008-10-29 16:20:34
Просьба все FR, реализация которых должна, по вашему мнению,
предшествовать выпуску 5.0, добавлять в "depends on" к этой ошибке.
------- Comment #1 From 2008-10-30 15:25:54 -------
Добавляю #7532 сюда, иначе о ней так никто и не вспомнит. Лучше бы её на что-то
более подходящее перевесить. Если не нужна, то закройте.
------- Comment #2 From 2011-08-06 22:17:17 -------
Бранч 5.0 не поддерживается.