Bug 19454 - extra dependencies?
: extra dependencies?
Status: CLOSED DUPLICATE of bug 7061
: Sisyphus
(All bugs in Sisyphus/mutt1.5)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-04-02 17:25 by
Modified: 2009-06-21 21:02 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-04-02 17:25:39
pad:~> sudo rpm -e perl4-compat 
error: removing these packages would break dependencies:
        perl(timelocal.pl)   is needed by mutt1.5-1.5.19-alt1
------- Comment #1 From 2009-06-21 19:29:44 -------
Исправлено и утеряно.

*** This bug has been marked as a duplicate of bug 7061 ***