Bug 19879 - ошибка исполнения модуля.
: ошибка исполнения модуля.
Status: CLOSED DUPLICATE of bug 19878
: Branch 5.0
(All bugs in Branch 5.0/alterator-quota)
: unspecified
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-04-30 22:59 by
Modified: 2009-06-03 19:46 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-04-30 22:59:51
установлен alterator-quota-1.1-alt1

ошибка исполнения модуля(всплывающее окно):

Async request failed
Request status: error
Response: <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0//EN"
"http://www.w3.org/TR/REC-html40/strict.dtd"><pre>(wrong-type-arg #f "Wrong
type (expecting ~A): ~S" ("pair" ()) (()))</pre>
------- Comment #1 From 2009-06-03 15:38:03 -------
дубль

*** This bug has been marked as a duplicate of bug 878 ***
------- Comment #2 From 2009-06-03 15:38:19 -------
дубль

*** This bug has been marked as a duplicate of bug 19878 ***