Bug 878 - make libxmms package, please
: make libxmms package, please
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/xmms)
: unstable
: all Linux
: P4 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-04-26 11:48 by
Modified: 2009-06-03 15:38 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-04-26 11:48:27
gabber собран с поддержкой xmms
$ rpm -qR gabber|grep xmms
libxmms.so.1  

Может, вынести эту библиотеку в libxmms?
xmms-1.2.7-alt2

---

---

------- Comment #1 From 2002-05-06 19:09:16 -------
Fixed in xmms-1.2.7-alt3. Thanks!
------- Comment #2 From 2002-05-06 19:09:16 -------
Fixed in xmms-1.2.7-alt3. Thanks!
------- Comment #3 From 2009-06-03 15:38:03 -------
*** Bug 19879 has been marked as a duplicate of this bug. ***