Bug 20023 - не запускается oowriter
: не запускается oowriter
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/openoffice.org)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2009-05-13 11:09 by
Modified: 2009-05-17 12:43 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2009-05-13 11:09:01
При запуске через консоль выдает terminate called after throwing an instance of
'com::sun::star::uno::RuntimeException'
------- Comment #1 From 2009-05-13 19:23:09 -------
Подтверждаю, появилось в openoffice.org-3.1.0.0-alt1
------- Comment #2 From 2009-05-13 22:58:34 -------
исправлено в alt2
------- Comment #3 From 2009-05-16 20:30:30 -------
*** Bug 20071 has been marked as a duplicate of this bug. ***